Интеграция с помощью CMS систем

Подключайте новый способ оплаты покупок через сервисы на основе CMS

1С-Битрикс

Требуется версия 1С-Bitrix 16.0.2 или новее

WordPress

Требуется версия WooCommerce 3.7 и выше

OpenCart

Представлены инструкции для версий Opencart 3.0 и Opencart 2.3